Tugger the SLUGger!SLUG Mailing List Archives

Re: [SLUG] vncviewer version 4.x on debian/ubuntu


On 10/19/07, Grant Parnell <grant@xxxxxxxxxxx> wrote:
> What's the story with running VNC version 4 on Ubuntu etc?

Try installing "xvnc4viewer" (as opposed to the default "xvncviewer").

David