Tugger the SLUGger!SLUG Mailing List Archives

Re: [SLUG] lpr error (SOLVED)


Just a quick question, were you running the old BSD lpr package, or the
the newer lprng ?

The BSD package that comes with suse is almost completely useless. It is
not worth installing if you do anything other than local printing, becasue
it just does not work with anything over the net.

Cheers

Erich

Erich Schulz
PO Box 6028, Lake Munmorah, NSW 2259
Ph: (+61)0500 551 228 , Fax: (+612) 43583113
Mob: 0408 201 228