Tugger the SLUGger!SLUG Mailing List Archives

Re: [SLUG] CoLocation


> I would have to be questioning why they are not insisting on up to date
> opsys, esp as RH5.2 has some well known vulnerabilities.

well, if the comment about their clueless techs was on the mark then the
guy writing the policy is hardly going to be up to speed about
vulnerabilities with a specific distro...

later
marty